Information on using the Legacy Z-Wave plugin, version 3.0.6.0 or earlier.